Poczta forum źle działa.

Moderator: krzysglo

gabi11
Obserwator
Obserwator
Posty: 4
Rejestracja: 2011-08-02, 11:33
Lokalizacja: mazury

Poczta forum źle działa.

Post autor: gabi11 »

Witam.
Nie mogę wysłać wiadomości do użytkownika, a wcześniej już wysyłałem do tej osoby i było ok.
teraz wysłałem posta, czekam na odpowiedź ( a czas mnie goni!!) i nic - wchodzę w swoją skrzynkę a mój post zamiast być w wysłanych, jest zablokowany jako:
'WIADOMOŚĆ DO WYSŁANIA' 3 DNI PO NAPISANIU I KLIKNIĘCIU 'WYŚLIJ'
O co tu chodzi?? może ktoś mi odpowie - co zrobić żeby wysyłany post nie czekał kilku dni w jakiejś głupiej poczekalni?

avico

Post autor: avico »

Może pisz na adres e-mail, a nie przez forum.
Jeszcze lepiej wykonaj telefon i w minutę powiesz tyle co w 5 mailach.

016hnoor
Obserwator
Obserwator
Posty: 1
Rejestracja: 2015-03-19, 10:51

Post autor: 016hnoor »

Nie mogę wysłać wiadomości do użytkownika, a wcześniej już wysyłałem do tej osoby i było ok.

Aniullka
Obserwator
Obserwator
Posty: 1
Rejestracja: 2015-03-19, 19:25

Post autor: Aniullka »

Może skrzynkę PW ma zapchaną?

mirkagrosik
Obserwator
Obserwator
Posty: 1
Rejestracja: 2015-07-02, 05:18

Post autor: mirkagrosik »

Ja też mam ten problem. Nie mogę wysłać użytkownikowi PW. Czy to przez fakt, ze dopiero się zarejestrowałam?

maciekkossak
Obserwator
Obserwator
Posty: 1
Rejestracja: 2015-08-28, 06:08

Post autor: maciekkossak »

Chyba nie, ponieważ moje PW działa bez zarzutu.

elakowalska
Obserwator
Obserwator
Posty: 1
Rejestracja: 2015-09-18, 05:09

Post autor: elakowalska »

Ja również nie mogę wysyłać i odbierać PW. Chyba jakieś błędy na forum.

ODPOWIEDZ